<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" ng-app="tracker.app">
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:admins" content="100005618258611" />

        <link rel="icon" type="image/png" href="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/favicon.png" />
    
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.canadianmanufacturing.com/xmlrpc.php" />

<!--[if IE 7]>
  <link rel="stylesheet" href="/css/font-awesome-ie7.min.css">
<![endif]-->



<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>U.S. gov suing Fiat Chrysler for allegedly rigging emissions tests - Canadian Manufacturing</title>
<meta name="description" content="The EPA says Fiat Chrysler installed software that allowed its trucks to emit fewer pollutants during lab tests than under normal driving conditions; last year Volkswagen plead guilty to criminal charges for emissions rigging"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.canadianmanufacturing.com/regulation/u-s-gov-suing-fiat-chrysler-for-emissions-rigging-193647/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. gov suing Fiat Chrysler for allegedly rigging emissions tests - Canadian Manufacturing" />
<meta property="og:description" content="The EPA says Fiat Chrysler installed software that allowed its trucks to emit fewer pollutants during lab tests than under normal driving conditions; last year Volkswagen plead guilty to criminal charges for emissions rigging" />
<meta property="og:url" content="http://www.canadianmanufacturing.com/regulation/u-s-gov-suing-fiat-chrysler-for-emissions-rigging-193647/" />
<meta property="og:site_name" content="Canadian Manufacturing" />
<meta property="article:section" content="Operations" />
<meta property="article:published_time" content="2017-05-24T10:25:38-04:00" />
<meta property="article:modified_time" content="2017-05-24T10:29:14-04:00" />
<meta property="og:updated_time" content="2017-05-24T10:29:14-04:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canadian Manufacturing &raquo; Feed" href="http://www.canadianmanufacturing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Manufacturing &raquo; Comments Feed" href="http://www.canadianmanufacturing.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canadianmanufacturing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fe01f45f794a311626706e633247d588"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.canadianmanufacturing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=fe01f45f794a311626706e633247d588' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='http://www.canadianmanufacturing.com/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=fe01f45f794a311626706e633247d588' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.canadianmanufacturing.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.canadianmanufacturing.com/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.canadianmanufacturing.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.canadianmanufacturing.com/wp-content/themes/pubx/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-styles-css'  href='http://www.canadianmanufacturing.com/wp-content/themes/strappress/admin/layouts/pubx.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.canadianmanufacturing.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=fe01f45f794a311626706e633247d588'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/strappress/js/bootstrap.js?ver=fe01f45f794a311626706e633247d588'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/strappress/js/strap-extras.js?ver=fe01f45f794a311626706e633247d588'></script>
<link rel='https://api.w.org/' href='http://www.canadianmanufacturing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canadianmanufacturing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canadianmanufacturing.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.canadianmanufacturing.com/?p=193647' />
<link rel="alternate" type="application/json+oembed" href="http://www.canadianmanufacturing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canadianmanufacturing.com%2Fregulation%2Fu-s-gov-suing-fiat-chrysler-for-emissions-rigging-193647%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canadianmanufacturing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canadianmanufacturing.com%2Fregulation%2Fu-s-gov-suing-fiat-chrysler-for-emissions-rigging-193647%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.canadianmanufacturing.com/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.canadianmanufacturing.com/?wordfence_logHuman=1&hid=A315EEB7F17908713573F324E3BCA318');
</script>    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
dd {display: none;} .small-logo {max-height:35px;} .listing-body { overflow: hidden; zoom:1; background: #fff; padding:20px; border-radius: 8px; } img.desaturate { -webkit-filter: grayscale(100%); -moz-filter: grayscale(100%); filter: grayscale(100%); -webkit-transition: all .9s ease; } img.desaturate:hover{ -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); filter: grayscale(0%); } #cover { margin-top:20px;padding-top:70px;background-image: url('http://fr4.dmvsteering.org/img/cmo-fr-cover.jpg');background-size: cover;background-position: center;height:200px;color:#fff;position: relative;} #cover h1 {margin-top:0;line-height:40px;text-shadow: 0 1px 0 #272727;font-size:32px;} #cover .help-block a {color:#fff;} #cover .help-block a:hover {color:#eee;text-decoration: none;} /*small (phone horz, tablet vert) */ @media (min-width: 768px) and (max-width: 991px) { .form-inline .home-search {width:470px;} .grid-post {width:570px;margin:auto;float:none;} } /* medium (tablet) */ @media (min-width: 992px) and (max-width: 1199px) { .form-inline .home-search {width:470px;} } /*large desktop */ @media (min-width: 1200px) { .form-inline .home-search {width:470px;float:left;} } header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style><!-- Begin comScore Tag --> 
<script> 
	var _comscore = _comscore || []; 
	_comscore.push({ c1: "2", c2: "12982857" }); 
	(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); 
</script> 
<noscript> 
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=12982857&cv=2.0&cj=1" /> 
</noscript> 
<!-- End comScore Tag -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.canadianmanufacturing.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0ea3b007b4&wpp_id=193647';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff|mp4)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff|mp4)(\?.*)?$/)){
                    if (this.href.indexOf('canadianmanufacturing.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13167304-10', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

 
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<!-- dfp start -->

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'F4F8BAA62CE54CF1';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
googletag.cmd.push(function() {

    

    googletag.pubads().setTargeting('section', 'cleantech').setTargeting('subsection', 'home');googletag.pubads().setTargeting('is_page', 'CSA Inspector');
    googletag.pubads().setTargeting('SiteCategory',['cleantech/regulation/u-s-gov-suing-fiat-']);    
    googletag.pubads().setTargeting('Target_URL',['/cleantech/regulation/u-s-gov-suing-fiat-']);    
    googletag.pubads().setTargeting('Site_Tag', ['CanadianManufacturing']);

    googletag.defineSlot('/17493223/AN_BigBox1_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-0').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox2_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-1').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox3_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-2').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox4_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-3').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox5_300x250', [300, 250], 'div-gpt-ad-1492717697146-4').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_BigBox6_300x250', [300, 250], 'div-gpt-ad-1492717697146-5').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_LeaderBoard_728x90', [728, 90], 'div-gpt-ad-1492717697146-6').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_MobileBannerA_300x50', [300, 50], 'div-gpt-ad-1492717697146-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/17493223/AN_MobileBannerB_300x50', 'div-gpt-ad-1492717697146-8').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_SplashAd_640x480', [640, 480], 'div-gpt-ad-1492717697146-9').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_1x1_Tracker', [2, 2], 'div-gpt-ad-1492717697146-10').addService(googletag.pubads());
    googletag.defineSlot('/17493223/East_FLOOR_960x100', [960, 100], 'div-gpt-ad-1492717697146-11').addService(googletag.pubads());
    googletag.defineSlot('/17493223/AN_Banner1_468x60', [468, 60], 'div-gpt-ad-1451581644708-0').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_AD1_225x90', [225, 90], 'div-gpt-ad-1481570981219-0').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_NanoBox1_300x60', [300, 60], 'div-gpt-ad-1481570981219-8').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_NanoBox2_300x60', [300, 60], 'div-gpt-ad-1481570981219-9').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_NanoBox3_300x60', [300, 60], 'div-gpt-ad-1481570981219-10').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_NanoBox4_300x60', [300, 60], 'div-gpt-ad-1481570981219-11').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_NanoBox5_300x60', [300, 60], 'div-gpt-ad-1481570981219-12').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_NanoBox6_300x60', [300, 60], 'div-gpt-ad-1481570981219-13').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250', [630, 250], 'div-gpt-ad-1481570981219-14').addService(googletag.pubads());
    googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250', [630, 250], 'div-gpt-ad-1481570981219-15').addService(googletag.pubads());


    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
}); 
</script>
<!-- dfp end -->

    <script>
        ga('set', 'contentGroup1', 'Cleantech');
    </script>

</head>

<body class="post-template-default single single-post postid-193647 single-format-standard wp-custom-logo">


<script type="text/javascript" src="http://www.zcbmn14.com/js/98656.js" ></script>
<noscript><img alt="" src="http://www.zcbmn14.com/98656.png" style="display:none;" /></noscript>


         
        
    <header class="masthead">   
                       
        <nav role="navigation" id="navbar-wrapper">                                                    
                
            <div id="nav" class="navbar navbar-main navbar-inverse">                            
                <div class="container">                                                                                          
                    <button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>                   
                    <div class="navbar-collapse collapse navbar-responsive-collapse">
                       <ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-129572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129572"><a href="/"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/favicon.png" alt="Home" /></a></li>
<li id="menu-item-131574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131574"><a href="http://www.canadianmanufacturing.com/news/">News</a></li>
<li id="menu-item-131591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-131591"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Industries <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-131596" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-131596"><a href="http://www.canadianmanufacturing.com/industry/aerospace/">Aerospace</a></li>
	<li id="menu-item-131593" class="menu-item menu-item-type-taxonomy menu-item-object-industry current-post-ancestor current-menu-parent current-post-parent menu-item-131593"><a href="http://www.canadianmanufacturing.com/industry/automotive/">Automotive</a></li>
	<li id="menu-item-134452" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-134452"><a href="http://www.canadianmanufacturing.com/industry/cleantech/">Cleantech</a></li>
	<li id="menu-item-131592" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-131592"><a href="http://www.canadianmanufacturing.com/industry/energy/">Energy</a></li>
	<li id="menu-item-131594" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-131594"><a href="http://www.canadianmanufacturing.com/industry/food-and-beverage/">Food &#038; Beverage</a></li>
	<li id="menu-item-131600" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-131600"><a href="http://www.canadianmanufacturing.com/industry/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-131597" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-131597"><a href="http://www.canadianmanufacturing.com/industry/mining-and-resources/">Mining &#038; Resources</a></li>
	<li id="menu-item-135675" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-135675"><a href="http://www.canadianmanufacturing.com/industry/oil-and-gas/">Oil &#038; Gas</a></li>
	<li id="menu-item-131599" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-131599"><a href="http://www.canadianmanufacturing.com/industry/public-sector/">Public Sector</a></li>
	<li id="menu-item-131595" class="menu-item menu-item-type-taxonomy menu-item-object-industry menu-item-131595"><a href="http://www.canadianmanufacturing.com/industry/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-131580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-131580"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Topics <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-131586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131586"><a href="http://www.canadianmanufacturing.com/topic/environment-and-safety/">Environment</a></li>
	<li id="menu-item-131587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131587"><a href="http://www.canadianmanufacturing.com/topic/exporting-and-importing/">Exporting &#038; Importing</a></li>
	<li id="menu-item-131585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131585"><a href="http://www.canadianmanufacturing.com/topic/financing/">Financing</a></li>
	<li id="menu-item-139992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139992"><a href="http://www.canadianmanufacturing.com/topic/human-resources/">Human Resources</a></li>
	<li id="menu-item-134294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134294"><a href="http://www.canadianmanufacturing.com/topic/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-131582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131582"><a href="http://www.canadianmanufacturing.com/topic/operations/">Operations</a></li>
	<li id="menu-item-131583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131583"><a href="http://www.canadianmanufacturing.com/topic/procurement/">Procurement</a></li>
	<li id="menu-item-131590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131590"><a href="http://www.canadianmanufacturing.com/topic/regulation/">Regulation</a></li>
	<li id="menu-item-139993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139993"><a href="http://www.canadianmanufacturing.com/topic/research-and-development/">R &#038; D</a></li>
	<li id="menu-item-139994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139994"><a href="http://www.canadianmanufacturing.com/topic/risk-and-compliance/">Risk &#038; Compliance</a></li>
	<li id="menu-item-131588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131588"><a href="http://www.canadianmanufacturing.com/topic/supply-chain/">Supply Chain</a></li>
	<li id="menu-item-131584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131584"><a href="http://www.canadianmanufacturing.com/topic/sustainability/">Sustainability</a></li>
	<li id="menu-item-131589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131589"><a href="http://www.canadianmanufacturing.com/topic/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-145449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145449"><a href="http://www.canadianmanufacturing.com/cleantech/">Cleantech Canada</a></li>
<li id="menu-item-143535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143535"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE" /></a></li>
<li id="menu-item-134277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-134277"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-134280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134280"><a href="http://www.canadianmanufacturing.com/about/">About</a></li>
	<li id="menu-item-134278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134278"><a href="http://www.canadianmanufacturing.com/contacts/">Contacts</a></li>
	<li id="menu-item-165584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165584"><a href="http://www.canadianmanufacturing.com/advertise/">Advertise</a></li>
</ul>
</li>
</ul>                                                                                                              
                        <ul class="nav navbar-nav navbar-right">
                            <li>                        
                                <form role="search" method="get" id="searchform" action="http://www.canadianmanufacturing.com/">
                                    <input name="s" id="s" type="text" class="form-control" placeholder="Search">
                                </form>                    
                            </li>
                        </ul>                         
                    </div>                    
                </div>               
            </div> 


                        <div class="navbar navbar-default-cleantech">
                <br/>
                <div class="container">
                    <!--a href="http://www.robovent.com" target="_blank" class="pull-right" style="margin-top:-10px;"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2016/03/RoboVent-CA_Search-210x60.gif" alt="Search sponsored by ROBOVENT" /></a-->                        
                    <div class="logo-cleantech pull-left divide-line" style="padding-right:20px;margin-right:20px;">                                            
                        <a href="/cleantech" title="Canadian Manufacturing" rel="home" style="background-image:url(/wp-content/themes/pubx/images/cleantech-logo.png)">
                            Cleantech Canada
                        </a>                                                                        
                    </div>                    
                </div>
            </div>


            <div id="cleantech-nav" class="navbar navbar-main navbar-inverse navbar-cleantech">                            
                <div class="container">                                                                                          
                    <button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>                   
                    <div class="navbar-collapse collapse navbar-responsive-collapse">
                       <ul id="menu-clean-tech-menu" class="nav navbar-nav"><li id="menu-item-145450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145450"><a href="http://www.canadianmanufacturing.com/cleantech/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145442"><a href="http://www.canadianmanufacturing.com/cleantech/news/">News</a></li>
<li id="menu-item-145443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145443"><a href="http://www.canadianmanufacturing.com/cleantech/financing/">Financing</a></li>
<li id="menu-item-145444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145444"><a href="http://www.canadianmanufacturing.com/cleantech/regulation/">Regulation</a></li>
<li id="menu-item-145445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145445"><a href="http://www.canadianmanufacturing.com/cleantech/sustainability/">Sustainability</a></li>
<li id="menu-item-145446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145446"><a href="http://www.canadianmanufacturing.com/cleantech/technology/">Technology</a></li>
<li id="menu-item-153107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153107"><a href="/redwire"><img src="/wp-content/uploads/2014/12/redwire-nav-logo.png" alt="REDWIRE" /></a></li>
</ul>                                                                                                           
                        

                        <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">                                                
                            <li><a href="http://www.twitter.com/CleantechCAN" title="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="/about-cleantech-canada">Advertise</a></li>                 
                            <li><a href="https://subscribe.canadianmanufacturing.com/subscribe/CTECH" target="_blank"><strong>Subscribe</strong></a></li>

                        </ul>
                    </div>                    
                </div>               
            </div> 
                    </nav>                                                         
    </header>
        


        
    <div class="container">                                
        <div class="ad hidden-xs">            
            <div class="text-center center-block">
                <!-- /17493223/AN_LeaderBoard_728x90 --> 
                <div id='div-gpt-ad-1492717697146-6'> 
                <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-6'); });</script> 
                </div>
            </div>
        </div>

        <div class="visible-xs">
            <div class="text-center center-block">
                <!-- /17493223/AN_LeaderBoard_728x90 --> 
                <div id='div-gpt-ad-1492717697146-6'> 
                <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-6'); });</script> 
                </div>
            </div>
        </div>
    </div>
    
        
    <div class="container">
        <div id="wrapper">
            <div class="visible-print">
                <img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cmo-logo.png" alt="Canadian Manufacturing" />
            </div>
            
		<div class="row">
						<div class="col-md-9">
				<div class="row">
					<div class="col-md-12">
						<div class="post-edit">
													</div>
						<h1 class="post-title">U.S. gov suing Fiat Chrysler for allegedly rigging emissions tests</h1>					
						<p class="lead">													
							The EPA says Fiat Chrysler installed software that allowed its trucks to emit fewer pollutants during lab tests than under normal driving conditions; last year Volkswagen plead guilty to criminal charges for emissions rigging
	
						</p>
						<hr />															
					</div> <!-- /col-md-12 -->
				</div> <!--  /row  -->
				<div class="row">
					<div class="col-md-3 hidden-xs hidden-sm">
						<p class="muted">

															<a href="/cleantech"><img src="/wp-content/themes/pubx/images/cleantech-logo.png" alt="Cleantech Canada" /></a>
								<hr />
							
							May 24, 2017<br/>
						
							by Tom Krisher, The Associated Press					
							
							<br/>
						</p>

												<hr />												
						
												<!-- related categories -->					
						<h4>Topics</h4>					
						<ul class="nav nav-list">
							<li>
								<a href="http://www.canadianmanufacturing.com/topic/operations/" rel="category tag">Operations</a></li><li><a href="http://www.canadianmanufacturing.com/topic/regulation/" rel="category tag">Regulation</a>							</li>
						</ul>

			
						<!-- related (custom tax) -->
						        						
							<h4>Industries</h4>						
							<ul class="nav nav-list">
							    <li><a href="http://www.canadianmanufacturing.com/industry/automotive/">Automotive</a></li>							</ul>
						
						
						<div id="left-sidebar-single">			<div class="textwidget"></div>
		</div>     

					</div> <!-- /col-md-3-->

					<div class="col-md-9">
						<div class="the-content">		
							<div class="hidden-lg hidden-md hidden-print">
								May 24, 2017<br/>
								by Tom Krisher, The Associated Press						
							</div>
							<br/>	
							<p>DETROIT&mdash;The U.S. government is suing Fiat Chrysler, alleging that some of its diesel pickup trucks and Jeep SUVs cheat on emissions tests.</p>
<p>The lawsuit filed Tuesday by the Justice Department marks the second time the government has gone after an automaker alleging use of software on diesel engines that allows them to emit more pollution on the road than during Environmental Protection Agency lab testing.</p>
<p>Last year, the government accused Volkswagen of cheating on tests, and the company ended up pleading guilty to criminal charges in a scandal that cost VW more than $20 billion in the U.S. alone.</p>
<p>In the latest case, the government alleges that Fiat Chrysler, or FCA, put eight &#8220;software-based features&#8221; on diesel engines in nearly 104,000 Ram pickups and Jeep Grand Cherokees from the 2014 to 2016 model years. The software allowed the vehicles to emit fewer pollutants during lab tests by the Environmental Protection Agency than during normal driving conditions.</p>
<p>The 3-litre FCA diesels emit nitrogen oxide at a much higher rate than allowed under federal laws when on the road, the EPA said in a statement. The company failed to disclose the software during the process to become certified so the vehicles can be sold, according to the EPA. The agency called the software a &#8220;defeat device&#8221; that changes the way the vehicles perform on treadmill tests in a laboratory.</p>
<p>&#8220;Each of these vehicles differs materially from the specifications provided to EPA in the certification applications,&#8221; the statement said. &#8220;Thus the cars are uncertified, in violation of the Clean Air Act.&#8221;</p>
<p>The Italian-American automaker said in a statement Tuesday that it is disappointed that the lawsuit was filed because it has been working with the EPA for months to clarify pollution control issues. FCA has contended that unlike VW, it did not install the software with intent to cheat on tests.</p>
<p>&#8220;The company intends to defend itself vigorously, particularly against any claims that the company engaged in any deliberate scheme to install defeat devices to cheat U.S. emissions tests.&#8221;</p>
<p>In the lawsuit filed in Detroit federal court, the government seeks civil fines that could total over $4 billion, as well as court orders stopping the company from making or selling vehicles with undisclosed software.</p>
<p>The EPA issued a &#8220;notice of violation&#8221; against FCA, exposing the software in January in the waning days of the Obama administration. FCA had planned to appeal to the administration of President Donald Trump for help after Trump promised fewer government regulations.</p>
<p>At the time, FCA CEO Sergio Marchionne denied any wrongdoing and said the agency was blowing the issue out of proportion.</p>
<p>The EPA and the California Air Resources Board still are discussing with FCA ways to make the vehicles comply with federal and California pollution laws. FCA says it still hopes to resolve the matter in negotiations.</p>
<p>&#8220;The nature and timing of any resolution of this issue are uncertain,&#8221; the EPA statement said.</p>
<p>The lawsuit is another example of stepped up enforcement of diesel emissions cases worldwide after the VW scandal. Earlier Tuesday German automaker Daimler AG said that prosecutors will search several of its offices in Germany as part of a preliminary investigation into suspected manipulation of diesel emission controls.</p>

							


							
													</div><!-- the-content -->
				
						<div class="hidden-print">
							<hr />				
							<div class="btn-group">
								<button type="button" class="btn btn-info dropdown-toggle" data-toggle="dropdown">
									Share This Post <span class="icon-share-alt"></span>
								</button>
								<ul class="dropdown-menu" role="menu">
								    <li><a href="http://twitter.com/share?text=U.S. gov suing Fiat Chrysler for allegedly rigging emissions tests&url=http%3A%2F%2Fwww.canadianmanufacturing.com%2F%3Fp%3D193647" target="_blank"><i class="icon-twitter"></i> Tweet</a></li>
							    	<li><a href="http://www.facebook.com/sharer.php?u=http://www.canadianmanufacturing.com/regulation/u-s-gov-suing-fiat-chrysler-for-emissions-rigging-193647/" target="_blank"><i class="icon-facebook"></i> Facebook</a></li>
							    	<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.canadianmanufacturing.com%2Fregulation%2Fu-s-gov-suing-fiat-chrysler-for-emissions-rigging-193647%2F&title=U.S.+gov+suing+Fiat+Chrysler+for+allegedly+rigging+emissions+tests&source=pubx" target="_blank"><i class="icon-linkedin"></i> LinkedIn</a></li>
							    	<li><a href="https://plus.google.com/share?url=http://www.canadianmanufacturing.com/regulation/u-s-gov-suing-fiat-chrysler-for-emissions-rigging-193647/" target="_blank"><i class="icon-google-plus"></i> Google+</a></li>						  							  
								</ul>							
							</div>
							<a class="btn pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>
							<hr />
						</div>		
						
						
						
						<h2>Related Posts <small>from the network</small></h2>
						<div class='yarpp-related'>

<ul class="media-list">
	<li class="media">
		<h4>
		    <a href="http://www.canadianmanufacturing.com/operations/fiat-chrysler-ceo-responds-u-s-emissions-software-claims-181875/" rel="bookmark" title="Permanent Link to Fiat Chrysler CEO responds to U.S. emissions software claims">Fiat Chrysler CEO responds to U.S. emissions software claims</a>
		</h4>		        		    
	</li>
		<li class="media">
		<h4>
		    <a href="http://www.canadianmanufacturing.com/regulation/kentucky-sues-vw-emissions-rigging-164786/" rel="bookmark" title="Permanent Link to Kentucky sues VW over emissions rigging">Kentucky sues VW over emissions rigging</a>
		</h4>		        		    
	</li>
		<li class="media">
		<h4>
		    <a href="http://www.canadianmanufacturing.com/regulation/u-s-says-fiat-chrysler-diesel-engines-may-violated-clean-air-act-181780/" rel="bookmark" title="Permanent Link to U.S. says Fiat Chrysler diesel engines may have violated Clean Air Act">U.S. says Fiat Chrysler diesel engines may have violated Clean Air Act</a>
		</h4>		        		    
	</li>
		<li class="media">
		<h4>
		    <a href="http://www.canadianmanufacturing.com/environment-and-safety/fca-talks-justice-dept-epa-emissions-cheating-software-claims-193347/" rel="bookmark" title="Permanent Link to FCA in talks with Justice Dept., EPA over emissions cheating software claims">FCA in talks with Justice Dept., EPA over emissions cheating software claims</a>
		</h4>		        		    
	</li>
	  
</ul>
</div>
					
						<hr />

						
													<div class="row">
							  <div class="col-md-12 center-block text-center">
								<!-- /17493223/E-AN_SBigBox1_630x250 --> 
								<div id='div-gpt-ad-1481570981219-14'> 
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-14'); }); 
									</script> 
								</div>					 
							  </div>

							  <div class="col-md-12 center-block text-center">							  
								<!-- /17493223/E-AN_SBigBox2_630x250 --> 
								<div id='div-gpt-ad-1481570981219-15'> 
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-15'); }); 
									</script> 
								</div>
							  </div>
							</div>
						
					</div> <!-- /col-md-9-inner -->
				</div> <!-- /row -->												
				<div class="row hidden-print">
					<div class="col-md-12">
						<ul class="pager">			
							<li class="pull-left"><i class="fa fa-arrow-left"></i> <a href="http://www.canadianmanufacturing.com/financing/feds-investing-41-7m-in-regional-airports-193617/">Feds investing $41.7M in regional airports</a></li>
							<li class="pull-right"><a href="http://www.canadianmanufacturing.com/regulation/boc-holds-rate-steady-says-strong-economy-still-faces-headwinds-193653/">BoC holds rate steady, says strong economy still faces headwinds</a> <i class="fa fa-arrow-right"></i></li>
						</ul><!-- end of .navigation -->
					</div>
				</div>	
			</div> <!-- /col-md-9 -->

			<div class="col-md-3 hidden-print">
				<br/><br/>
				   
        <aside id="widgets">                                
                <div id="text-17" class="widget-wrapper widget_text">			<div class="textwidget"><div class="center-block text-center">
<div style="margin-left:-15px;">
<!-- /17493223/AN_BigBox1_300x250 -->
<div id='div-gpt-ad-1492717697146-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-0'); });</script> 
</div>
</div>	
</div>
</div>
		</div>
												<div class="textwidget"><div class="center-block text-center">
<div style="margin-left:-15px;">
<!-- /17493223/AN_BigBox2_300x250 -->
<div id='div-gpt-ad-1492717697146-1'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-1'); });</script>
</div>
</div>	
</div>
<br/>

<div class="center-block text-center">
<div style="margin-left:-15px;">
<!-- /17493223/AN_BigBox3_300x250 -->
<div id='div-gpt-ad-1492717697146-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-2'); });
</script>
</div>	
</div>
</div>
<br/>

<div class="center-block text-center">
<div style="margin-left:-15px;">
<!-- /17493223/AN_BigBox4_300x250 -->
<div id='div-gpt-ad-1492717697146-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-3'); });
</script>
</div>
</div>
</div>
<br/></div>
							
					<!--					
					<h3><a href="/redwire"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/12/redwire-spotlight.png"></a></h3>								
					<div id="div-gpt-ad-3406187699805779-16" style="width: 300px; height: 100px;margin-bottom:5px;">
						<script type="text/javascript">
					        googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-16'); });
					    </script>
					</div>
					<div id="div-gpt-ad-3406187699805779-17" style="width: 300px; height: 100px;margin-bottom:5px;">
						<script type="text/javascript">
					        googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-17'); });
					    </script>					
					</div>
					<div id="div-gpt-ad-3406187699805779-18" style="width: 300px; height: 100px;margin-bottom:5px;">
						<script type="text/javascript">
					        googletag.cmd.push(function () { googletag.display('div-gpt-ad-3406187699805779-18'); });
					    </script>					
					</div>
					<a href="/redwire" class="btn btn-default btn-xs">More REDWIRE</a>
				-->
								<br/>

				
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->

<h4>Trending Stories</h4>
<ul class="trending">
<li><a href="http://www.canadianmanufacturing.com/manufacturing/ford-job-cuts-official-automaker-cut-1400-positions-north-america-asia-193152/" title="Ford job cuts are official: automaker to cut 1,400 positions in North America, Asia" class="wpp-post-title" target="_self">Ford job cuts are official: automaker to cut 1,400 positions in North America, Asia</a></li>
<li><a href="http://www.canadianmanufacturing.com/exporting-and-importing/ottawa-reviewing-boeing-military-contracts-u-s-trade-spat-heats-193379/" title="Ottawa &#8216;reviewing&#8217; Boeing military contracts as U.S. trade spat heats up" class="wpp-post-title" target="_self">Ottawa &#8216;reviewing&#8217; Boeing military contracts as U.S. trade spat heats up</a></li>
<li><a href="http://www.canadianmanufacturing.com/technology/zero-216-mph-ford-pieced-together-gt-fastest-supercar-ever-193121/" title="From zero to 216 mph&mdash;how Ford pieced together the GT, its fastest supercar ever" class="wpp-post-title" target="_self">From zero to 216 mph&mdash;how Ford pieced together the GT, its fastest supercar ever</a></li>
<li><a href="http://www.canadianmanufacturing.com/supply-chain/ontario-planning-toronto-windsor-high-speed-rail-corridor-193418/" title="Ontario planning Toronto-Windsor high speed rail corridor" class="wpp-post-title" target="_self">Ontario planning Toronto-Windsor high speed rail corridor</a></li>
<li><a href="http://www.canadianmanufacturing.com/regulation/u-s-trade-rep-sends-nafta-letter-congress-starts-90-day-consultation-period-193304/" title="U.S. Trade Rep sends NAFTA letter to Congress, starts 90-day consultation period" class="wpp-post-title" target="_self">U.S. Trade Rep sends NAFTA letter to Congress, starts 90-day consultation period</a></li>
<li><a href="http://www.canadianmanufacturing.com/operations/new-passenger-bill-rights-spells-compensation-canadian-air-travellers-193154/" title="New passenger bill of rights spells out compensation for Canadian air travellers" class="wpp-post-title" target="_self">New passenger bill of rights spells out compensation for Canadian air travellers</a></li>
<li><a href="http://www.canadianmanufacturing.com/human-resources/carrier-announcing-632-job-cuts-closing-indiana-plant-193487/" title="Carrier confirms 632 job cuts, closing Indiana plant" class="wpp-post-title" target="_self">Carrier confirms 632 job cuts, closing Indiana plant</a></li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
    	</aside><!-- end of widgets -->				
			</div>
		</div><!-- ./row-->

		
						
	
	          

    </div> <!-- /container -->
</div><!-- wrapper -->

<script>
	jQuery('.tt').tooltip();
</script>
</div><!-- end of wrapper-->


</div><!-- end of container -->

<footer id="footer" class="clearfix ">
    <div class="container">
      <div id="footer-wrapper">            
        <div class="row">
            <div class="col-md-4">
                <div id="footer1">			<div class="textwidget"><a href="/"><img src="/wp-content/uploads/2014/03/cmo-logo.png" alt="Canadian Manufacturing" style="margin-bottom:7px;"/></a>
<hr />
Canadianmanufacturing.com is the top source of daily industry-focused news in Canada. We cover the world for stories that impact your business each day with news, in-depth articles and expert commentary.

</div>
		</div>                
                              
            </div>

            <div class="col-md-4">
                <div id="footer2">			<div class="textwidget"><a href="/cleantech"><img src="http://www.canadianmanufacturing.com/wp-content/themes/pubx/images/cleantech-logo.png" alt="CleanTech Canada" /></a>
<hr />
Cleantech Canada delivers the latest news and insight on the global green economy. Our award-winning editors and expert contributors connect businesses and entrepreneurs with information on cleantech financing, market development and growth strategies.
</div>
		</div>              
            </div>

            <div class="col-md-4">
                <div id="footer3">			<div class="textwidget"><a href="http://www.frasers.com"><img src="/wp-content/uploads/2014/03/frasers-logo.png" alt="Frasers" style="margin-bottom:14px;"/></a>
<hr />
Find it on Frasers, your home for sourcing industrial suppliers of manufactured products, MRO equipment and components, and so much more.
<br/>
<form class="form-inline" role="form" action="http://www.frasers.com/filter-search" method="get" target="_blank">

<div class="input-group">
      <input type="text" class="form-control" name="q" placeholder="Search FRASERS...">
      <span class="input-group-btn">
        <button class="btn btn-default" type="submit">Go!</button>
      </span>
</div>
</form></div>
		</div>                    
            </div>
        </div><!-- end of row -->    
        
        <div class="row">
          <div class="col-md-12 text-center">
            <div class="text-left"><span class="label label-default">Manufacturing Network</span></div>
             <div class="panel panel-default">              
              <div class="panel-body">               
			  
               <a href="http://www.canadianmanufacturing.com" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianmanufacturing.png" alt="Canadian Manufacturing"/></a>               
               <a href="http://www.canadianpackaging.com" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianpackaging.png" alt="Canadian Packaging"/></a>               
               <a href="http://www.canplastics.com" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianplastics.png" alt="Canadian Plastics"/></a>               
               <a href="http://www.cleantechnology.ca" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cleantechcanada.png" alt="Cleantech Canada"/></a>      
               <a href="http://www.design-engineering.com" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/designengineering.png" alt="Design Engineering"/></a>               
               <br/><br/>

               <a href="http://www.ept.ca" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/ept.png" alt="EPT"/></a>               
               <a href="http://www.frasers.com" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/frasers.png" alt="FRASERS"/></a> 
              <a href="https://www.automationmag.com/" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2016/01/MALogo.jpg" alt="Manufacturing Automation"/></a>			   
               <a href="http://www.mromagazine.com" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/mro.png" alt="MRO"/></a>
               <a href="http://www.plant.ca" target="_blank" class="network-logo"><img src="http://www.canadianmanufacturing.com/wp-content/uploads/2014/03/plant.png" alt="Plant"/></a>               
               <a href="http://www.purchasingb2b.ca" target="_blank" class="network-logo"><img src="http://www.purchasingb2b.ca/wp-content/themes/pubx/images/PurchasingB2B-logo-small.png" alt="Purchasing B2B"/></a>
			   
              </div>
            </div>
          </div>
        </div>

        <hr /> 
        
        <div class="row">
            <div class="col-lg-4">
                                <nav role="navigation">
                  <ul id="menu-bottom-menu" class="footer-menu"><li id="menu-item-126207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126207"><a href="http://www.canadianmanufacturing.com/sitemap/">Sitemap</a></li>
<li id="menu-item-126209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126209"><a href="http://www.canadianmanufacturing.com/policy/">Privacy Policy</a></li>
<li id="menu-item-165583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165583"><a href="http://www.canadianmanufacturing.com/advertise/">Advertise and market to Canadian manufacturing companies</a></li>
</ul>                </nav>
                          </div><!-- end of col-lg-4 -->

            <div class="col-lg-4 scroll-top">
                <a href="#scroll-top" title="scroll to top"><i class="icon-chevron-up"></i></a>
            </div>

            <div class="col-lg-4">
                <span class="pull-right">                  
                                           &copy; Copyright 2017 <a href="http://www.annexweb.com/" title="Annex Business Media" rel="home">Annex Business Media</a>
                                    </span>                
            </div><!-- end of col-lg-4 -->
        </div><!-- end of row -->    

    </div><!-- end #footer-wrapper -->
  </div> <!-- end container --> 
  <!-- POPUP - Start -->
<div id="poweredby" class="modal fade in" aria-hidden="false">
	<div class="modal-dialog" style="top:100px;">
		<div class="modal-content">
			<div class="modal-header">
				<button class="close" data-dismiss="modal" type="button">
					<span aria-hidden="true">×</span>
					<span class="sr-only">Close</span>
				</button>
				<h4 class="modal-title" style="color: #c41230;"><strong>REDWIRE</strong> Powered by FRASERS</h4>
			</div>
			<div class="modal-body">
				
				<p>
					<strong style="color: #c41230;">REDWIRE</strong> is News you can use from Leading Suppliers. Why? Suppliers realize that B2B Buyer behavior has changed and so must they.
				</p>
				<p>	
					Fact is buyers are doing a lot more upfront online research as part of their buying process today. Leading Suppliers want to support this buying process with useful facts, insights and newsworthy content – goes well beyond your typical press release or web site content.
				</p>
				<p>	
					Suppliers realize that the content cannot just be “self serving” in nature because the content will not engage and be useful to prospective buyers. 
				</p>
				<p style="margin-top:20px;">
					
					<a href="http://www.frasers.com/about-redwire" class="btn btn-danger" style="color:white;margin-left: 0px;">Post your own <strong>REDWIRE</strong> News</a>
					<img src="http://www.frasers.com/resources/assets/png/dot-showroom.png" style="width:38px;" />
					<img src="http://www.frasers.com/resources/assets/png/dot-partner.png" style="width:38px;" />
					<img src="http://www.frasers.com/resources/assets/png/dot-broadcast.png" style="width:38px;" />
				</p>
			</div>
			<div class="modal-footer">
				<button class="btn btn-default" data-dismiss="modal" type="button">Okay</button>
			</div>
		</div>
	</div>
</div>
<!-- POPUP - End -->

<div class="visible-xs ad">            
    <div class="container">                                
        <br/>
        <div id='div-gpt-ad-1492717697146-8' style='height:50px; width:300px;'  class="center-block text-center">
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-8'); }); 
            </script> 
        </div>
        <br/>
    </div>
</div>

<!-- /17493223/AN_SplashAd_640x480 -->
<div id='div-gpt-ad-1492717697146-9'> 
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-9'); }); </script> 
</div>

<!-- /17493223/AN_1x1_Tracker -->
<div id='div-gpt-ad-1492717697146-10' style='height:2px; width:2px;'> 
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-10'); }); </script> 
</div>

<!-- /17493223/East_FLOOR_960x100 -->
<div id='div-gpt-ad-1492717697146-11'> 
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-11'); }); </script> 
</div>

</footer><!-- end #f-ooter -->
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<!-- footer track --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.canadianmanufacturing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=fe01f45f794a311626706e633247d588' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-includes/js/wp-embed.min.js?ver=fe01f45f794a311626706e633247d588'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/plugins/twitget/js/moment.js?ver=fe01f45f794a311626706e633247d588'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/plugins/twitget/js/langs.min.js?ver=fe01f45f794a311626706e633247d588'></script>
<script type='text/javascript' src='http://www.canadianmanufacturing.com/wp-content/themes/pubx/js/scripts.js?ver=1.0'></script>
</body>
</html>
<!-- Dynamic page generated in 1.802 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-24 10:30:29 -->

<!-- super cache -->